+ Cevapla
1. Sayfa - Toplam 4 Sayfa var 123 ... SonuncuSonuncu
Gösterilen Sonuçlar: 1 ile 25 ve 80

Konu: Hata! Google Chrome Kilitlendi

  1. #1
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249

    Standart Hata! Google Chrome Kilitlendi

    "Hata! Google Chrome Kilitlendi, Şimdi Yeniden Başlatılsın mı?"

    3-4 gündür bu hatayla cebelleşiyorum arkadaşlar, benden başka başına gelen var mı? çözümü nedir bunun? :S

    Bu arada sistemden komple kaldırıp tekrar kurmayı denedim, yemedi.

  2. #2
    Profesör BlackXr - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    11-11-2011
    Yaş
    20
    Mesajlar
    3.611
    Bendede vardı o sorun kendikendine düzeldi

  3. #3
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249
    benimki arsızlığı iyice ele aldı. bilgisayarı daha yeni açıyorum, chromu açar açmaz kapanıyor.

  4. #4
    Profesör BlackXr - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    11-11-2011
    Yaş
    20
    Mesajlar
    3.611
    Bende video açınca öyle oluyordu

  5. #5
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249
    yani chrome diyor ki, benden adam olmaz, git firefox kullan.

  6. #6
    Profesör BlackXr - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    11-11-2011
    Yaş
    20
    Mesajlar
    3.611
    Firefox bende çok kasıyor opera kullanıyorum chormeninin yoklugunda

  7. #7
    Moderator scorpion - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    04-12-2012
    Yaş
    27
    Mesajlar
    11.659
    Uyumluluk modunu XP yapip bi denesen? Plug-in lerde sorun yapiyor olabilir. Download Manager kullaniyor musun? Evetse-> http://www.avitricks.info/2010/06/go...ing-error.html Buraya bir göz at.

  8. #8
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249
    Alıntı conviction Nickli Üyeden Alıntı Mesajı göster
    Uyumluluk modunu XP yapip bi denesen? Plug-in lerde sorun yapiyor olabilir. Download Manager kullaniyor musun? Evetse-> http://www.avitricks.info/2010/06/go...ing-error.html Buraya bir göz at.
    uyumluluk modu xp görünüyor. zaten pc'ye 1.5 yıldır format atmıyorum ve hiç böyle bir sorunla karşılaşmamıştım. Ayrıca Down. Mang. gibi herhangi bir program da kullanmıyorum.

  9. #9

  10. #10
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249
    Alıntı conviction Nickli Üyeden Alıntı Mesajı göster
    komple bozuldu. boş bir ekran şeklinde açılıyor ve hiç bir siteye girmiyor. kaldırıp tekrar kurdum ama değişen birşey yok.

  11. #11
    Banned
    Üyelik Tarihi
    08-08-2009
    Mesajlar
    12.090
    Eklentilerin tümünü kapatıp öyle denedin mi? Ya da gizli pencere açıp bir süre kullan sorun olmuyorsa bir eklenti sebep oluyor olabilir.

  12. #12
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249
    Alıntı dgncn Nickli Üyeden Alıntı Mesajı göster
    Eklentilerin tümünü kapatıp öyle denedin mi? Ya da gizli pencere açıp bir süre kullan sorun olmuyorsa bir eklenti sebep oluyor olabilir.
    eklenti penceresi açılmıyor. Slim computer ile baktığımda yüklü hiç bir eklenti görünmüyor. Revo unistal indirdim şimdi. komple silmeyi deniyim tekrar. :S

  13. #13
    Moderator scorpion - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    04-12-2012
    Yaş
    27
    Mesajlar
    11.659
    Alıntı topalsolucan Nickli Üyeden Alıntı Mesajı göster
    komple bozuldu.
    Kusura bakma hocam

  14. #14
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249
    Alıntı conviction Nickli Üyeden Alıntı Mesajı göster
    Kusura bakma hocam
    bozan benim yav. ne kusuru



    bu şekilde açılıyor, çok ilginç. çerçevedeki şeffaflıkta yok.

  15. #15
    Asistan
    Üyelik Tarihi
    11-10-2009
    Mesajlar
    135
    arkadaşlar sildim baştan kurdum düzeldi

  16. #16
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249
    ne güzel

  17. #17
    Banned
    Üyelik Tarihi
    09-11-2008
    Yaş
    35
    Mesajlar
    13.010
    Şimdi önce sorunun hangi chrome sürümünden kaynaklandığını bilirsek çözüm daha kolay olacak..

    Chrome un bu sürümlerinden hangisi yüklü?.

    Windows




    Bendeki dev versiyonu sürüm bu

    Sürüm 26.0.1386.0 dev-m

    Beta ve stable versiyonlarının sürümleri daha düşük..

    Birde en sondaki sürüm canary build versiyonu normal kromdan farklı kurulur bide onu kurup dener misin aynı hatayı oda verecekmi bakalım..

  18. #18
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249
    Alıntı muratflash Nickli Üyeden Alıntı Mesajı göster
    Şimdi önce sorunun hangi chrome sürümünden kaynaklandığını bilirsek çözüm daha kolay olacak..

    Chrome un bu sürümlerinden hangisi yüklü?.

    Windows




    Bendeki dev versiyonu sürüm bu

    Sürüm 26.0.1386.0 dev-m

    Beta ve stable versiyonlarının sürümleri daha düşük..

    Birde en sondaki sürüm canary build versiyonu normal kromdan farklı kurulur bide onu kurup dener misin aynı hatayı oda verecekmi bakalım..
    Bu sürüm çalıştı murat hocam. Çok teşekkürler. İnşallah malum hata da gelmez bir daha. Simgesi de çok güzelmiş

  19. #19
    Banned
    Üyelik Tarihi
    08-08-2009
    Mesajlar
    12.090
    Alıntı topalsolucan Nickli Üyeden Alıntı Mesajı göster
    uyumluluk modu xp görünüyor. zaten pc'ye 1.5 yıldır format atmıyorum ve hiç böyle bir sorunla karşılaşmamıştım. Ayrıca Down. Mang. gibi herhangi bir program da kullanmıyorum.
    Hocam chrome normal versiyonu kaldırmadıysan programın açılışındaki uyumluluk özelliğini kapatıp açmayı dener misin? Ya da uyumluluk bölümünden windows 7 varsa onu seçer misin?

  20. #20
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249
    Alıntı dgncn Nickli Üyeden Alıntı Mesajı göster
    Hocam chrome normal versiyonu kaldırmadıysan programın açılışındaki uyumluluk özelliğini kapatıp açmayı dener misin? Ya da uyumluluk bölümünden windows 7 varsa onu seçer misin?

  21. #21
    Banned
    Üyelik Tarihi
    09-11-2008
    Yaş
    35
    Mesajlar
    13.010
    Alıntı topalsolucan Nickli Üyeden Alıntı Mesajı göster
    Bu sürüm çalıştı murat hocam. Çok teşekkürler. İnşallah malum hata da gelmez bir daha. Simgesi de çok güzelmiş
    Hata veren chrome dev sürümse eğer onu kaldırıp beta veya stable olan versiyonları kur mutlaka ondada sorun çözülür..

  22. #22
    Banned
    Üyelik Tarihi
    08-08-2009
    Mesajlar
    12.090
    http://forums.techguy.org/all-other-...t-working.html

    Burada aynı hata ile windows 8 kullanan biri karşılaşmış da adam uyumluluğu windows 7 ye alınca düzelmiş dedim belki sende de değişir.

  23. #23
    Profesör ibrhma - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    09-07-2009
    Mesajlar
    1.333
    Arkadaşlar bende Chrome kullanıyorum 3-4 gündür açılşta V9 web siteleri portalı diye bişey açılıyor yeni sekmede açılmıyor ama
    ben istemiyorum değişitiremedim silemedimde sinir oldum nasıl değişterebilirim...?
    Bilen varsa yardımcı olabilir mi...?

  24. #24
    Rektör topalsolucan - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    25-03-2010
    Yaş
    29
    Mesajlar
    15.249
    Alıntı TeRaZi Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar bende Chrome kullanıyorum 3-4 gündür açılşta V9 web siteleri portalı diye bişey açılıyor yeni sekmede açılmıyor ama
    ben istemiyorum değişitiremedim silemedimde sinir oldum nasıl değişterebilirim...?
    Bilen varsa yardımcı olabilir mi...?
    yeni sekme de mi açılıyor? açılışta 2 sekme şeklinde mi açılıyor chrome?

  25. #25
    Profesör ibrhma - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    09-07-2009
    Mesajlar
    1.333
    Alıntı topalsolucan Nickli Üyeden Alıntı Mesajı göster
    yeni sekme de mi açılıyor? açılışta 2 sekme şeklinde mi açılıyor chrome?

    Sadece açılışta Hocam yeni sekmede açılmıyor...

+ Cevapla

Konu Bilgileri

Bu konuyu görüntüleyenler

Şu an 1 kullanıcı var. (0 üye ve 1 konuk)

Benzer Konular

  1. Arkadaşlar Google Chrome Hata alıyorum
    neons41 - forum Google Web Yöneticisi Araçları
    Cevaplar: 3
    Son Mesaj: 27-02-2013, 21:45
  2. Hata! Google Chrome xxxxx sitesine bağlanamadı
    Marcelo - forum Google Web Yöneticisi Araçları
    Cevaplar: 0
    Son Mesaj: 25-08-2012, 00:23
  3. Google Chrome İncelemesi - Türkiye'de ilk
    Troy - forum SDN Haberleri/Makaleleri (Yeni!)
    Cevaplar: 90
    Son Mesaj: 21-12-2009, 19:51
  4. Google Chrome, download için hazır. İndirin, deneyin!
    cesurtarih - forum SDN Haberleri/Makaleleri (Yeni!)
    Cevaplar: 51
    Son Mesaj: 03-09-2008, 12:48
  5. Google Chrome
    Berkin Bozdoğan - forum SDN Haberleri/Makaleleri (Yeni!)
    Cevaplar: 18
    Son Mesaj: 02-09-2008, 23:20

Bookmarks

Bookmarks